Странице

Ознаке

понедељак, 5. октобар 2015.

R12 Clone Corrupted inventory


Problem corrupted inventory + apps account locked during adcfgclone.pl
ERROR INSTALLING IAS PATCH IN EBS R12.1 ENVIRONMENT: COPYRETRY : Retrying copy, due to exception (Doc ID 1050564.1)
R12.0 / R12.1 : How To Create, Update or Rebuild The Central Inventory For Oracle Applications E-Business Suite ? (Doc ID 742477.1)
IAS Upgrade - OPMN Port Information is Unavailable (Doc ID 1545145.1)

R12: Clone fails with error "ORA-28000 The account is locked" (Doc ID 1114244.1)
FNDCPASS Troubleshooting Guide For Login and Changing Applications Passwords [ID 1306938.1] -- 2. Log In Fails With: You Don't Have Permission To Access /pls/.../fnd_icx_launch.launch On This Server

Нема коментара:

Постави коментар

Напомена: Само члан овог блога може да постави коментар.